| 

.NET C# Java Javascript Exception

PostgreSQL 8.3 einbinden

Dies ist das Archiv des ehemaligen Forums zum Thema Groovy, Grails, Griffon und Bean Scripting Framework, welches unter groovy-forum.de existierte. Die neue Adresse des Groovy-Forums ist: http://codekicker.de/fragen/themen/groovy.


PostgreSQL 8.3 einbinden

FBThomas - 16.10.2008 15:29
hey,

grails unterstützt an sich via Hibernate ja nur PostgreSQL bis Version 8.1. Gibt es eine Möglichkeit auch die neuste Version 8.3 zu verwenden.
Für eine hilfreiche Antwort wäre ich sehr dankbar..

grüße fb


Stelle deine Groovy-Frage jetzt!


Diese Seite zeigt den Thread "PostgreSQL 8.3 einbinden" der ehemaligen Webseite groovy-forum.de, welche durch einen Serverunfall zerstört wurde. codekicker.de hat viele Konversationen über die beliebte Programmiersprache Groovy und zugehörige Frameworks wie das Grails-Framework retten können.

Hast Du eine Frage zum Thema Groovy, Grails oder allgemein Java? Viele ehemalige groovy-forum.de Mitglieder beantworten dir auf codekicker.de deine Frage! Stelle jetzt eine Frage!

Viele weitere Diskussionen zu Grails und Groovy befinden sich auf der Threadübersicht des alten groovy-forum.de.