| 

.NET C# Java Javascript Exception

Groovy 1.5.1 vorhanden

Dies ist das Archiv des ehemaligen Forums zum Thema Groovy, Grails, Griffon und Bean Scripting Framework, welches unter groovy-forum.de existierte. Die neue Adresse des Groovy-Forums ist: http://codekicker.de/fragen/themen/groovy.


Groovy 1.5.1 vorhanden

wilhelm.nagy@bfw.gv.at - 25.12.2007 19:11
Die Version 1.5.1 wurde ins Netz gestellt und soll einiges enthalten.
(ich mach hier keine abschreibuebung der Ankuendigungen)

Ich hab's mit meinem Framework zwei applikationen getestet (hsqldb, und mySql).
Es sind noch keine neuen Fehler aufgefallen.

Am 27. werde ich es auf oracle losslassen und sehen was dann geschieht.

\^/ili
(Wilhelm Nagy)


Stelle deine Groovy-Frage jetzt!


Diese Seite zeigt den Thread "Groovy 1.5.1 vorhanden" der ehemaligen Webseite groovy-forum.de, welche durch einen Serverunfall zerstört wurde. codekicker.de hat viele Konversationen über die beliebte Programmiersprache Groovy und zugehörige Frameworks wie das Grails-Framework retten können.

Hast Du eine Frage zum Thema Groovy, Grails oder allgemein Java? Viele ehemalige groovy-forum.de Mitglieder beantworten dir auf codekicker.de deine Frage! Stelle jetzt eine Frage!

Viele weitere Diskussionen zu Grails und Groovy befinden sich auf der Threadübersicht des alten groovy-forum.de.