| 

.NET C# Java Javascript Exception

2
Ich würde gerne ein kleines Programm für mein Nokia E52 erstellen. Wenn ich jedoch unter der Entwicklungsumgebung Netbeans auf File--> New Project --> Java ME --> Mobile Application
gehe, kommt die Nachricht, dass ich eine J2ME-kompatible Plattform installieren müsse. Kann mir jemand ein paar Tipps geben, was ich nun machen muss? Ich benütze Netbeans 6.9 unter Ubuntu 10.10.
News:
19.01.2012
spader 1 1
1 Antwort
0
Moin Spader,

hast du neben der JVM/JRE auch das JavaME SDK installiert, bzw. hast du das NetBeans All Paket installiert?

Gruß Karl
19.01.2012
Karl 958 8

Stelle deine Java-Frage jetzt!