| 

.NET C# Java Javascript Exception

2
Ich möchte unter NetBeans 7.1.2 das Plugin Android Test Runner for NetBeans installieren, erhalte aber immer einen Hinweis, das die Common Test Runner API installiert sein muß. Kann es sein, das die Komponente, zwar von NetBeans als unterstütztes und aktivierbares Plugin erkannt wird, aber gar nicht kompatibel zur aktuellen NetBeans-Version ist? Oder gibt es irgendwo die genannte API und wie kann ich Sie für NetBeans verfügbar machen (im Plugin-Dialog wird sie nicht angeführt)?
News:
20.06.2012
govnah 1 1