| 

.NET C# Java Javascript Exception

2
Wenn ich in einem Android-Projekt einen bestimmten API-Level setze, wird in Eclipse ADT ein entsprechender Zweig im Package Explorer eingerichtet, z.B. Android 4.2. Wie ändere ich diesen nachträglich am einfachsten auf eine andere Version, z.B. Android 4.0?
12.03.2013
MarcelD 57 1 5
1 Antwort
1
Rechtsklick auf Projekt, Properties, Android, Projekt Build Target ändern. SOllte reichen.
12.03.2013
GENiALi 2,5k 1 2 8

Stelle deine Mobile-Frage jetzt!